Heiztechnik - Producent kotłów

Q EKO DUO 17 kW

2 tygodni 22 godzin temu #10545 przez qbiczpio
Witam.

Mam problem ze złym spalaniem opału. Jest bardzo dużo niespalonego. Chyba nawet więcej niż spalonego. Wygląda to tak jak na zdjęciach. Kocioł używany czwarty sezon. Dotychczas nie było tego typu problemów. Zaczęło się dopiero w tym sezonie. Jeszcze wiosną przy podobnych temperaturach i grzaniu wody było ok. W wakacje nie paliłem i wymieniony został ślimak. Paliwo bez zmian. Część była jeszcze z poprzedniej dostawy a część już z nowej ale niespalony ekogroszek był już od pierwszego wsypu w tym sezonie. Dodatkowo mam wrażenie, że nie robi się taki kopczyk jak powinien (zdj.). Czy zmiana ślimaka na nowy może mieć tu jakieś znaczenie? Prosiłbym o podpowiedź, co sprawdzić lub co zmienić w ustawieniach. Póki co po lekturze forum zmieniłem krotność podawania z 2 na 3 ale nie pomoglo nic lub prawie nic... Zdjęcia są zrobione już po tej zmianie.
Gdzieś tu na forum znalazłem też informację, te temp. zadana powinna być min. na 65 stopni. Ja mam na 55 stopni ale tak miałem od początku użytkowania kotła w tych cieplejszych okresach i spalanie było ok.
Pozostałe ustawienia od początku mam takie jak sugeruje instrukcja:

Temp zał. pomp. CO - 45
Czas pracy pod. - 10
Czas pauzy pod. - 50
Czas dmuch. podt. - 5
Krotn. podawania - 2 (teraz zmienione na 3)
Czas oczekiwania - 10
Obroty dmuchawy - 4
Obroty dmuchawy podt. - 1
Czas przesyp. - 5
Czas pracy CWU - 30
Obr. dm. wzrost - 1

Poniżej zdjęcia:

Proszę o pomoc jak to ogarnąć...
Załączniki:

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 tydzień 4 dni temu #10585 przez SERWIS1
Witam

Z tego co widzę to posiadasz palnik z paleniskiem stały.
Palnik jest rozszczelniony na połączeniu talerza paleniska z komorą powietrzną.
Palnik należy wygasić, uszczelnić połączenie uszczelniaczem wysokotemperaturowym pow. 1500 stopni C i ponownie rozpalić po utwardzeniu uszczelniacza.

Pozdrawiam
Serwis Heiztechnik

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

1 dzień 44 minut temu #10701 przez kedzior184
Miałem podobny problem u mnie pomogło otwarcie tej " dmuchawy " z boku kotła.

Latem mam ustawiana temperaturę na kotle 58-60 stopni.

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.