Heiztechnik - Producent kotłów

Grzanie CWU , kolejne rozpalanie po podgrzaniu wody

6 dni 21 godzin temu #14125 przez kichu
Witam
Zauważyłem problem przy użytkowaniu pieca QPELLET GL 20kW. Mianowicie w trybie LATO przy spadku temperatury na CWU poniżej temperatury zadanej pomniejszonej o histerezę następuje rozpalenie i podgrzanie CWU. Temperatura zadana u mnie to 47 oC. Piec rozgrzewa CWU powiedzmy do 36 oC, następnie wygaszanie , a temperatura powoli rośnie i osiąga ok 48 oC. Do tego momentu wszystko wygląda prawidłowo. 

Potem z nieznanych mi przyczyn rozpoczyna się ponowne rozpalanie pieca ( przy temperaturze CWU równej temperaturze zadanej = 47 oC ) , piec nagrzewa się do temperatury 55 oC po czym następuje jego wygaszenie i przełączenie w tryb postoju.

Co może być przyczyną takiego zachowania pieca. W załączniku zdjęcia przedstawiające chwilę po rozpoczęciu procesu powtórnego rozpalania

Z góry dziękuję i pozdrawiam

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

6 dni 5 godzin temu #14127 przez SERWIS1
Treść
Witam

Zrób zdjęcie okna z wersją programu.

Pozdrawiam
Serwis Heiztechnik

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

5 dni 23 godzin temu #14128 przez kichu
Treść
Zdjęcie w załączniku. Powyższa sytuacja nie jest regułą, nie jestem w stanie określić co na to wpływa.
Załączniki:

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.

2 dni 1 godzinę temu #14129 przez SERWIS1
Treść
Witam

Sprawdziliśmy tę wersję softu i nie wykazała takiej anomalii.

Proszę napisać mail na serwis@heiztechnik.pl z prośbą o wykonanie usługi aktualizacji softu - zaktualizujemy profilaktycznie sterownik do najnowszej wersji. W mailu proszę napisać dokładny adres z kodem pocztowym, numer telefonu i dopisek "Temat z forum - aktualizacja".

Pozdrawiam
Serwis Heiztechnik

Proszę Zaloguj lub Zarejestruj się, aby dołączyć do konwersacji.