Red HT Daspell 15 kw ustawienia na lato

Strona główna Forum Pomoc techniczna Red HT Daspell 15 kw ustawienia na lato

Oglądasz 8 odpowiedzi wątku
  • Autor
    Wpisy
    • #36207

      Witam posiadam piec ja kw temacie i zasobnik ciepłej wody 200 litrów przy 4-o osobowej rodzinie. Aktualnie przynajmniej tak mi sie wydaje piec spala mi dużo pelletu w trybie lato bo pełen zasobnik tj 7 worków 15 kg na 17 dni. Nie ma różnicy czy maxymalna temperatura ustawiona jest na 55 i histereza na 10 stopni czy temperatura na 65 i histereza na 25 stopni. Wydawało mi się , że przy tym drugim ustawieniu powinien się piec rzadziej włączać ale to tylko złudzenie bo pompa cwu wyrównuje temperaturę w piecu i wychodzi podobny czas wychłodzenia. Może warto zmienić jakieś ustawienia pieca aby to spalanie było mniejsze bo przy aktualnym spalaniu koszt grzania wody jest dość duży. Z góry dzięki za podpowiedzi.

    • #36211
      serwis1
      Uczestnik

      Witam

      Kocioł zawsze spala tyle paliwa jakie jest zapotrzebowanie na energię. Prawdopodobnie temperatura zbiornika szybko spada i kocioł musi uzupełnić energię.
      Warto sprawdzić co powoduje tak szybki spadek temperatury zbiornika (może cyrkulacja, a może po prostu jest zużywana duża ilość ciepłej wody).

      Pozdrawiam
      Serwis Heiztechnik

    • #36215
      Markus
      Uczestnik

      Witam

      Mam też zasobnik CWU 200l i od 4 do 6 osób korzystających z CW. Miesięcznie idzie mi około 7 worków po 15 kg. Z jednej strony ilość zużytego peletu zależy od rozbioru ciepłej wody. Ale można przyjrzeć się ustawieniom kotła. Co ile godzin włącza się kocioł? Ile kg peletu idzie na jedno nagrzanie? Przy jakiej temperaturze kotła, uruchamia się pompa CWU? Jaką temperaturę osiąga kocioł, a jaką zasobnik przy wygaszaniu. Ja wydłużyłem czas pracy pompy, tak aby temperatury się wyrównały. Załączam zdjęcie parametrów kotła podczas grzania. Temperatura CWU u mnie schodzi do 25C, ale to wynika z niskiego położenia czujnika temperatury w zbiorniku, woda w kranie ma ponad 40C.

      Pozdrawiam
      Markus

    • #36217

      Dzięki za podpowiedź, będę wdzięczny za zdjęcie twoichustawień. Po powrocie z wyjazdu przetestuję.

    • #36219
      Markus
      Uczestnik

      Ja mam kocioł 25kW, więc parametry modulacji mocy na pewno są inne.
      Ale na lato mam ustawioną temp. kotła 70C, HK=15, H2=6, H1=3
      Temp zasobnika CWU 50C z histerezą 25C
      Pompa CWU włącza mi się przy 58C
      No i wydłużenia czasu pracy pompy CWU =20min

      To tyle na szybko.
      Coś nie chcą się załączyć zdjęcia.

      Pozdrawiam

    • #36228

      Witam piec ustawiony na lato. Temp.zadana pieca 70.piec po osiągnięciu temperatury wylacza się ale nie grzeje wody w zasobnika 200l.

    • #36232
      Markus
      Uczestnik

      Witam, trochę więcej szczegółów. Do jakiej temperatury nagrzewa się zasobnik. Od jakiej temp. pracuje pompa ladujaca CCW. Jeżeli podczas pracy kotła ładuje CW, to może wystarczy wydłużyć czas pracy pompy CCW. Ja mam 20 min.

    • #36234

      Witam, trochę więcej szczegółów. Do jakiej temperatury nagrzewa się zasobnik. Od jakiej temp. pracuje pompa ladujaca CCW. Jeżeli podczas pracy kotła ładuje CW, to może wystarczy wydłużyć czas pracy pompy CCW. Ja mam 20 min.

      Witam. Ani temperatura wody w piecu ani w zasobniku nie rośnie. W zasobnik 200l temp. 22 stopnie i koniec. Pompka włącza się w momencie wlaczenia pieca. Nawet jak temperatura pieca wynosi 60 temp. W zasobniku nie rośnie. Jest możliwe że układ jest zapowietrzony?

    • #36236
      Patrol
      Uczestnik

      Witam, trochę więcej szczegółów. Do jakiej temperatury nagrzewa się zasobnik. Od jakiej temp. pracuje pompa ladujaca CCW. Jeżeli podczas pracy kotła ładuje CW, to może wystarczy wydłużyć czas pracy pompy CCW. Ja mam 20 min.

      Witam. Ani temperatura wody w piecu ani w zasobniku nie rośnie. W zasobnik 200l temp. 22 stopnie i koniec. Pompka włącza się w momencie wlaczenia pieca. Nawet jak temperatura pieca wynosi 60 temp. W zasobniku nie rośnie. Jest możliwe że układ jest zapowietrzony?[/quote]

      czy czujnik temp. sprawdzony? czy pompa cwu działa rzeczywiście czy opierasz się tylko wskazaniu sterownika? (bo samo załączenie przekaźnika pompy nie oznacza, że ona działa)

Oglądasz 8 odpowiedzi wątku
  • Musisz się zalogować by odpowiedzieć w tym temacie.