Problem z aktualizacją econet do wersji 1.11.3520

Strona główna Forum Pomoc techniczna Problem z aktualizacją econet do wersji 1.11.3520

Oglądasz 6 odpowiedzi wątku
  • Autor
    Wpisy
    • #40337
      Piotr Michalak
      Uczestnik

      Witam,

      pytanie do Serwisu,

      czy jest jakaś przeszkoda ogólna, że sterownik niechce zaktualizować econeta do wersji 1.11.3520?

      Czy inni użytkownicy też mają taki problem?

      egorys

    • #40340
      Markus
      Uczestnik

      Witam

      U mnie podobnie, niby wykonała się aktualizacja, ale cały czas jest poprzednia wersja.

      Rozmawiałem z Plumem, pracują na problemem.

      Pozdrawiam
      Markus

    • #40343
      Piotr Michalak
      Uczestnik

      W takim razie to nie tylko u mnie.

    • #40353
      laptop
      Uczestnik

      U mnie po trzech próbach aktualizacji wygląda to tak:
      eco2.jpg

      eco.jpg

      Ja się poddaję 😉

      Attachments:
    • #40360
      Piotr Michalak
      Uczestnik

      Napisałem do PLUMa również pytanie, ciekawe jaka będzie reakcja serwisów – PLUMa i Heiztechnika.

    • #40368
      serwis1
      Uczestnik

      Witam

      Plum pracuje nad problemem. W tej chwili pozostaje tylko oczekiwanie na rozwiązanie.

      Pozdrawiam
      Serwis Heiztechnik

    • #40372
      Piotr Michalak
      Uczestnik

      Serwis PLUM odpowiedział mi tak:

      Dzień dobry.

      Jest to błąd po stronie serwera – wyświetlana jest wersja programu, która nie jest przeznaczona do tego sterownika.

      Dziękuję zarówno jednemu, jak i drugiemu serwisowi za reakcję.

Oglądasz 6 odpowiedzi wątku
  • Musisz się zalogować by odpowiedzieć w tym temacie.