Ogrzewanie podłogowe problem

Strona główna Forum Pomoc techniczna Ogrzewanie podłogowe problem

Oglądasz 1 odpowiedź wątku
  • Autor
    Wpisy
    • #45057
      Robert Robert
      Uczestnik

      Witam. Tak jak w temacie. Od 2 dni mam problem z ogrzewaniem podłogowym.. mianowicie pompa nie pompuje mi cieplejszej wody niż 30 stopni. Przed pompa posiadam zawór 3 drogowy… woda przed nim co z pieca idzie jest gorąca a zaraz za zaworem już nie bardzo. Zawór ustawia się manualnie i był ustawiony na mniej wiecej 32 stopnie, tak więc pracował. Wczoraj zauważyłem, że w tym samym ustawieniu puszczał wodę 28 stopni, przekręciłem go aby cieplejsza woda poszła… to baaardzo wolno puscił wodę 30 stopni lecz więcej już nie… ( rozkręcony do oporu bodajże na 43 stopnie). Może to byc problem zaworu???? coś się z nim mogło stac?

    • #45059
      Robert Robert
      Uczestnik

      Dobra, problem rozwiązałem… otóż musi być włączona pompa podająca wodę na grzejniki, wtedy automatycznie pompa od podłogówki zaczyna pompować wodę jaką jej ustawię… dwa dni temu ustawiłem ( wyłączenie pompy od termotsatu na TAK ). więc pompa pracowała wedle wskazań termostatu w pokoju… kiedy była wyłączona to pompa od podłogówki nie pompowała wody ciepłej lecz minimalnie. W momencie wyłączonej pompy od termostatu zawór 4d za piecem był zamknięty na grzejniki a otwarty jakby na kocioł na wyjscie i na powrót… i to ten powrót by zabierał tyle wody?

Oglądasz 1 odpowiedź wątku
  • Musisz się zalogować by odpowiedzieć w tym temacie.