Kocioł RED ONE

Strona główna Forum Pomoc techniczna Kocioł RED ONE

Oglądasz 17 odpowiedzi wątku
  • Autor
    Wpisy
    • #47240
      Kamil
      Uczestnik

      Witam,

      Jeśli Wasz kocioł pracuje w trybie „zima” to jaką macie ustawioną temperaturte CWU i jaką histerezę ?

      W moim przypadku jest tak, mam temperaturę zadaną 58stopni, histereze 10 stopni. Jeżeli temperatura spada poniżej histerezę to pompa CWU załącza się, pracuje aż CWU osiągnie temperature 50stopni i się wyłącza. Dzieje sie tak tylko w trybie zima

      Pozdrawiam

    • #47279
      serwis1
      Uczestnik

      Witam

      Jaka jest temperatura zadana na kotle?

      Pozdrawiam
      Serwis Heiztechnik

    • #47288
      Kamil
      Uczestnik

      Temperatura zadana na kotle to 70stopni, histereza 15 stopni

      Pozdrawiam

    • #47298
      serwis1
      Uczestnik

      Witam

      Takie zjawisko może pojawić się w sytuacji, gdy temperatura na kotle nie jest o 5 stopni wyższa niż aktualna na CWU. W przypadku, gdy na kotle jest 55 to zbiornik CWU podgrzeje maksymalnie maksymalnie do 50 (pompa się wyłączy do czasu, aż temperatura na kotle nie wzrośnie).

      Pozdrawiam
      Serwis Heiztechnik

    • #47356
      Kamil
      Uczestnik

      Witam

      Takie zjawisko może pojawić się w sytuacji, gdy temperatura na kotle nie jest o 5 stopni wyższa niż aktualna na CWU. W przypadku, gdy na kotle jest 55 to zbiornik CWU podgrzeje maksymalnie maksymalnie do 50 (pompa się wyłączy do czasu, aż temperatura na kotle nie wzrośnie).

      Pozdrawiam
      Serwis Heiztechnik

      Ok sprawdziłem tak jak Pan napisał rzeczywiście pompa CWU wyłącza się jeżeli temperatura na kotle nie jest o 5 stopni wyższa niż aktualna na CWU.
      Tylko, że jak pompa sie wyłączy to już sie nie włącza jeżeli temperatura na kotle wzrośnie. Kocioł rozgrzewa sie do 70stopni a pompa CWU nie uruchamia się. Jakieś propozycje ? z Góry dziękuję

      Pozdrawiam
      Kamil

    • #47366
      Markus
      Uczestnik

      Mam inny sterownik, ale myślę, że włączenie ponowne pompy CWU będzie dopiero gdy temperatura w zasobniku spadnie poniżej histerezy CWU.

    • #47382
      SERWIS
      Uczestnik

      Potwierdzam to co napisał kolega Markus, pompa załączy się ponownie dopiero wtedy, gdy temperatura cwu spadnie poniżej histerezy cwu

    • #47538
      Kamil
      Uczestnik

      Potwierdzam to co napisał kolega Markus, pompa załączy się ponownie dopiero wtedy, gdy temperatura cwu spadnie poniżej histerezy cwu

      Więc doradźcie proszę jaką najbardziej optymalną temperaturę CWU ustawić i jaką histerezę ( wiem, że wszystko zależy od użytkowania wody itp. )

      Testowałem już różne nastawy. Na przykład teraz mam ustawioną temperaturę CWU 55 stopni i histerezę 5stopni. Praktycznie nigdy nie dogrzewa mi wody do 55stopni ponieważ jeśli temperatura CWU spadnie do 49stopni a kocioł jest rozgrzany do 70stopni to nastepuje uruchomienie pompy CWU, temperatura CWU wzrosnie od 1,5 – 2 stopni czyli dojdzie do 51stopni max bo temperatura minimalna kotła to 55stopni i juz jest 4 stopnie różnicy między kotłem a CWU.

      Próbowałem ustawiać niższe temperatury na CWU ale efekt jest taki sam, ponieważ jest zimniejsza woda CWU i schładza sie kocioł…

      Jak to wygląda u Was ?

      Pozdrawiam
      Kamil

    • #47540
      Patrol
      Uczestnik

      tak jak pisał serwis w tym sterowniku aktualna temp. kotła musi być o 5st wyższa od temp. zadanej cwu ( a nie w odniesieniu do minimalnej temp. kotła) – jeśli na kotle masz 70st to cwu mógłbyś pogonić maksymalnie do 65st;
      jeśli temp. cwu nie wzrasta to podaj wszystkie wartości temperatur w momencie zakończenia ładowania zasobnika (kotła, powrotu, cwu i histerezy);
      czujnik temp. cwu działa poprawnie i dobrze przylega element pomiarowy?

    • #47544
      Mateusz Żurek
      Uczestnik

      tak jak pisał serwis w tym sterowniku aktualna temp. kotła musi być o 5st wyższa od temp. zadanej cwu ( a nie w odniesieniu do minimalnej temp. kotła) – jeśli na kotle masz 70st to cwu mógłbyś pogonić maksymalnie do 65st;
      jeśli temp. cwu nie wzrasta to podaj wszystkie wartości temperatur w momencie zakończenia ładowania zasobnika (kotła, powrotu, cwu i histerezy);
      czujnik temp. cwu działa poprawnie i dobrze przylega element pomiarowy?

      Tak, tylko Kamil123 pisze, że właśnie aktualna temperatura kotła spada do 55 stopni a CWU zdąży podgrzać się do 51 czy 52 stopnie co już jest poniżej progu 5 stopni różnicy.

      Tu nie bardzo jest jak rozwiązać problem bo zawsze będzie taki moment gdzie grzanie CWU wychłodzi na tyle piec aby zadziałał ten limit 5 stopni a zarazem piec nie zdąży wystartować przed jego osiągnięciem.

      Myślałem jeszcze, że można by podnieść zadaną pieca na 75 stopnie ale to także może nie rozwiązać problemu. Raczej go przesunie o stopień lub dwa.

      Można by jeszcze spróbować ustawić parametr „Temperatura załączenia pomp” na 60 stopni i przy okazji zwiększyć zadaną kotła na 75 stopni.
      To może zatrzymać ładowanie zanim osiągnie się limit 5 stopni ale nie wiem czy wznowione zostanie ładowanie CWU.

    • #47660
      Emil Sarmulejno
      Uczestnik

      Jeśli Zadana temperatura KOTŁA jest 70st. a temperatura kotła spada podczas uruchomienia pompy CWU to jest normalne, zimna woda wtedy trafia do kotła i ją obniża.
      A kocioł dąży do dogrzania kotła i temperatury zadanej dla CWU tj. 55st. i nie powinno być problemu.
      Może zmieniona została moc kotła? lub ustawić mniejszą prędkość pompy.

    • #47685
      Kamil
      Uczestnik

      Jeśli Zadana temperatura KOTŁA jest 70st. a temperatura kotła spada podczas uruchomienia pompy CWU to jest normalne, zimna woda wtedy trafia do kotła i ją obniża.
      A kocioł dąży do dogrzania kotła i temperatury zadanej dla CWU tj. 55st. i nie powinno być problemu.
      Może zmieniona została moc kotła? lub ustawić mniejszą prędkość pompy.

      No właśnie niestety tutaj jest problem. Tak jak piszesz kocioł dąży do dogrzania kotła do temperatury 70stopni lecz niestety w przypadku CWU, jeżeli robi sie różnica między kotłem a aktualną temperaturą CWU 5 stopni ( przykład kocioł 56 stopni CWU 52 stopnie ) i CWU mieści się w granicach histerezy ( czyli mój przypadek CWU nastawa 55 i histereza 5) to wyłącza się pompa CWU i nie dogrzewa wody.

      Według mnie nie powinna sie rozłączać pompa, bo nie ma to logicznego wytłumaczenia, oprócz tego że kocioł rozpala się częściej niż powinien

    • #47691
      Emil Sarmulejno
      Uczestnik

      Działa prawdopodobnie tak:
      Temperatura kotła spada z powiedzmy 65st. do 55st przy dogrzewaniu CWU, w tym momencie zdąży podgrzać CWU powiedzmy z 49st. do 52st. nie osiągnął temperatury zadanej.
      Pompa się wyłącza i przechodzi w tryb oczekiwania, aż histereza spadnie od temperatury zadanej CWU 55st. , a kocioł pracuje do swojej temperatury zadanej 70st.
      Potem wyłącza się piec wychładzają sie Kocioł i CWU i ponawia się proces jak wyżej, bo akurat tak wychodzi czasowo wychładzanie i rozgrzewanie i masz błędne koło.

      Moja propozycja:
      Ustaw kocioł na 73st. Histereza może być 15st lub większa
      CWU na 49st. histereza 4st. tryb ZIMA. Tryb LATO histereza 12 lub 15st.

      I jeszcze opisz jak daleko masz Bojler CWU od pieca i pierwszy grzejnik oraz ilość grzejników i czy masz podłogówkę.
      zobacz też na jakich ustawieniach masz tryby i prędkości pompy też ma znaczenie ( pompy wilo ? )

      Czy rury są ocieplone lub za słabo ocieplone ?

    • #47748
      Kamil
      Uczestnik

      Działa prawdopodobnie tak:
      Temperatura kotła spada z powiedzmy 65st. do 55st przy dogrzewaniu CWU, w tym momencie zdąży podgrzać CWU powiedzmy z 49st. do 52st. nie osiągnął temperatury zadanej.
      Pompa się wyłącza i przechodzi w tryb oczekiwania, aż histereza spadnie od temperatury zadanej CWU 55st. , a kocioł pracuje do swojej temperatury zadanej 70st.
      Potem wyłącza się piec wychładzają sie Kocioł i CWU i ponawia się proces jak wyżej, bo akurat tak wychodzi czasowo wychładzanie i rozgrzewanie i masz błędne koło.

      Tak dokładnie to działa co jest stratą dla użytkownika takiego kotła. Szybsze zużycie zapalarki ( częstotliwość rozpaleń ) oraz zużycie pelletu zupełnie bezsensownego. Jak ustawiam 55stopni dla CWU i 15 histerezy to moja temperatura wody to srednio 42 stopnie…

      Moja propozycja:
      Ustaw kocioł na 73st. Histereza może być 15st lub większa
      CWU na 49st. histereza 4st. tryb ZIMA. Tryb LATO histereza 12 lub 15st.

      I jeszcze opisz jak daleko masz Bojler CWU od pieca i pierwszy grzejnik oraz ilość grzejników i czy masz podłogówkę.
      zobacz też na jakich ustawieniach masz tryby i prędkości pompy też ma znaczenie ( pompy wilo ? )

      Czy rury są ocieplone lub za słabo ocieplone ?

      Bojler jest jakies 10cm od kotła, rury bardzo dobrze ocieplone. W HT RED ONE nie ma mozliwości zmiany ustawień pracy pompy w sęsie prędkości itd.

      Ustawienia, który proponujesz tylko pogorszą moją sytuacje, ponieważ jeżeli dogrzeje kocioł do 73stopnie to wyższa temperatura pójdzie jeżeli włączy sie pompa CWU. Czyli jeżeli będę miał nastawe CWU55 stopni histerezę 5 stopni, to przy tej konfiguracji dogrzeje wodę do 53stopni.

      Moim zdaniem rozwiązaniem tego problemu to zlikwidowanie „idiotycznej” bariery 5stopni pomiędzy kotłem a CWU, której uży7tkownik sam nie może zmienić

    • #47750
      Emil Sarmulejno
      Uczestnik

      Widzę że masz taki sam kocioł HT RED ONE 8kW z pompami, zaworem trójdrożnym itp.

      Ustaw piec tak jak opisałem wcześniej.
      Oprócz tego zmniejsz moc kotła np. na 6kW

      Moje wyliczenie mocy kotła to takie: (grzejnik duży to 1kW, mały to 0,5kW, Bojler ok. 1,5kW),
      a więc np: 3 grzejniki duże = 3kW +3grzejniki małe 1,5kW = 4,5kW + 1,5kW Bojler = 6kW MOCY kotła

      Tak mniej-więcej ustawiłem swój kocioł.

      Regulacja prędkości pomp wilo, które są zamontowane w HT RED ONE:
      Jeśli masz wyłączony kocioł to wejdź w TEST WYJŚĆ -> uruchom pompę bojlera i niech pracuje.
      Teraz z tyłu naciskając po jednym naciśnięciu ZIELONĄ kropkę zmieniasz charakterystykę pompy i prędkość
      ustaw tak aby były kreski kropki były na samym początku. Będziesz słyszeć czy pompa pracuje szybko czy wolno.

      Tak samo resztę pomp można ustawić.

      Aha jest tak, że przed osiągnięciem temperatury zadanej Bojlera np 50st. piec wyłącza się 2 st. wcześniej, ale mocą zgromadzoną jeszcze dogrzewa bojler podczas wyłączania.

    • #48006
      Kamil
      Uczestnik

      Widzę że masz taki sam kocioł HT RED ONE 8kW z pompami, zaworem trójdrożnym itp.

      Ustaw piec tak jak opisałem wcześniej.
      Oprócz tego zmniejsz moc kotła np. na 6kW

      Moje wyliczenie mocy kotła to takie: (grzejnik duży to 1kW, mały to 0,5kW, Bojler ok. 1,5kW),
      a więc np: 3 grzejniki duże = 3kW +3grzejniki małe 1,5kW = 4,5kW + 1,5kW Bojler = 6kW MOCY kotła

      Tak mniej-więcej ustawiłem swój kocioł.

      Regulacja prędkości pomp wilo, które są zamontowane w HT RED ONE:
      Jeśli masz wyłączony kocioł to wejdź w TEST WYJŚĆ -> uruchom pompę bojlera i niech pracuje.
      Teraz z tyłu naciskając po jednym naciśnięciu ZIELONĄ kropkę zmieniasz charakterystykę pompy i prędkość
      ustaw tak aby były kreski kropki były na samym początku. Będziesz słyszeć czy pompa pracuje szybko czy wolno.

      Tak samo resztę pomp można ustawić.

      Aha jest tak, że przed osiągnięciem temperatury zadanej Bojlera np 50st. piec wyłącza się 2 st. wcześniej, ale mocą zgromadzoną jeszcze dogrzewa bojler podczas wyłączania.

      Dzięki za radę przetestuje co mi poradziłeś ( nie było mnie jakiś czas dlatego dopiero teraz mogę to przetestować )

      Mam jeszcze jedno pytanie, czy normalne jest to, że kocioł przy obecnych temperaturach rozpala się co jakieś 45-50minut ? Średnio wychodzi ponad 20razy na dobę ?

      Attachments:
    • #48066
      serwis1
      Uczestnik

      Witam

      W celu zmniejszenia częstotliwości rozpalania możesz wydłużyć zakres modulacji. Jest on dostępny w serwisie. Zwiększenie zakresu modulacji spowoduje szybsze obniżenie mocy i tym samym dłuższą pracę na mocy minimalnej.

      Pozdrawiam
      Serwis Heiztechnik

    • #48068
      Emil Sarmulejno
      Uczestnik

      U mnie działa tak że gdy pracuje cały czas ( bez termostatu pokojowego) to przez około 16godzin może 4 razy się wyłącza a by oczyścić popielnik.

      A czy zawór trójdrożny masz ustawiony na AUTOMAT ?
      Czy czas otwarcia zaworu został poprawnie wprowadzony w ustawieniach kotła?

      Czas otwarcia zaworu napisany jest na tej czarnej skrzynce z rączką np. 140s/ 30s.
      Standardowo czas otwarcia zaworu w kotle ustawiony jest na 120sek. powinieneś ustawić go na ten czas co jest na tym czarnym pudełku 140sek.

      Sprawdź czy zawór się otwiera wejdź w TEST WYJŚĆ wybierz otwarcie lub zamknięcie zaworu i sprawdź pod pokrywą czy ta czarna rączka się przestawia.
      (słychać cykanie i trwa to 140 sek. powoli ta rączka się przestawia widać pierw niebieskie pole które zmienia się na czerwone)

      Strzałka na tej czarnej skrzynce od zaworu, taka mała kropka z wejściem na wkrętak powinna być na „A” czyli tryb automatyczny.
      (Na siłę w tej pozycji Automatycznej nie przestawiać dźwigni – jest zablokowana)

      Bo widzę że pompa powrotu jest na 56st.
      U mnie pompa powrotu działa na równi z temperaturą zaworu1 czyli ZAWÓR1 ma np. 42st i pompa powrotu też 42st

Oglądasz 17 odpowiedzi wątku
  • Musisz się zalogować by odpowiedzieć w tym temacie.