Pompa zaworu. Ht one 11kW.

Strona główna Forum Pomoc techniczna Pompa zaworu. Ht one 11kW.

Oglądasz 11 odpowiedzi wątku
  • Autor
    Wpisy
    • #51129

      Witam mam pytanie. Od jakiegoś czasu zwróciłem uwagę na głośną pracę pompy C.O. wydaje mi się że wcześniej ten problem nie występował a kocioł jest w użyciu dopiero pierwszy sezon. W grzejnikach słychać coś jakby “grzechotanie” podczas pracy pompy. Najgłośniej jest na pierwszych grzejnikach im dalej od kotła tym ciszej. Problem nie ustaje po zamknięciu zaworu na grzejniku ,dalej dźwięk jest słyszalny. Grzejniki aluminiowe bez termostatów instalacja w miedzi na rozdzielaczach. Jak zaradzić tej niedogodności czy jest jakiś sposób by wyregulować układ czy może zgłaszać to jako usterkę pompy . Pompa od cwu też lekko grucha słychać przy kotle pompa powrotu pracuje ciszej słychać tylko szum lekki. Instalacja nie jest zapowietrzona . To na pewno . Proszę o odpowiedź serwisu. Dzięki. 

    • #51131
      Patrol
      Uczestnik

      sprawdzałeś czy dźwięk nie wydobywa się z zaworów zwrotnych?

    • #51133

      Nie sprawdzam tylko “osłuchowo” przykładając ucho do obudowy kotła. A jeżeli problem leży po stronie zaworów to jaka rada? 

    • #51135
      Mateusz Żurek
      Uczestnik

      Nie sprawdzam tylko “osłuchowo” przykładając ucho do obudowy kotła. A jeżeli problem leży po stronie zaworów to jaka rada? 

      Jak to zawór zwrotny to ma początek możesz go ostukać. Możliwe, że się zawiesił. 

      To może być jakieś zanieczyszczenie, kamień albo wysoka temperatura wytrąciła powietrze z wody i teraz śmiga po rurach. 

      U mnie jak wszystkie termostaty otwieraly się w tym samym momencie po nocy to słychać było szum wodu gdy pompa wchodzła na wyższe obroty. 

    • #51139
      serwis1
      Uczestnik

      Witam

      Warto aby sytuację zweryfikował instalator – ustalenie co dokładnie emituje niepokojące dźwięki.
      Warto sprawdzić filtry na powrocie z instalacji do kotła – czy coś się w nich znajduje. Stan filtra pozwoli ocenić jakość wody w instalacji.

      Kolejną możliwą przyczyną niepokojących dźwięków może być zapowietrzenie się pompy. Warto odpowietrzyć kocioł i instalację.

      Pozdrawiam
      Serwis Heiztechnik

    • #51147
      Mateusz Żurek
      Uczestnik

      Warto także rozważyć instalacje separatora powietrza i zanieczyszczeń. 

      Coś w tym stylu
      https://allegro.pl/oferta/flamcovent-clean-smart-11-4-separator-8928453905?utm_medium=app_share&utm_source=facebook

      Rozważam instalacje w sezonie letnim plus automatyczne odpowieczniki na kaloryferach. 

      Przysłuchaj się czy ślimak podajnika nie wydaje tego dźwieku w reakcie podawania paliwa. 
      W sumie mam inny piec ale musiałem lekko wysunąć podajnik aby nie skrobał o obudowę zbiornika a potem jeszcze podłożyć gąbkę pod motor gdyż w trakcie pracy dźwięk roznosił się po całym piecu i wszędzie było go słychać. 

    • #51156

      Po wizycie fachowca i osłuchaniu elementów kotła stetoskopem okazało się, niepokojące odgłosy nie wydobywają się z pompy ale z okolic zaworu trojdrożnego najbardziej skuteczne słyszalne przed zaworem na odcinku rury od podłączenia manometru do zaworu. . Pompy zostały odpowietrzone  filtry sprawdzone czyste . Dźwięk występuje zarówno przy otwartym jak i zamkniętym zaworze mieszającym. Jaka może być przyczyna jak temu zaradzić? 

    • #51176
      SERWIS
      Uczestnik

      A to bardzo ciekawe. Porozmawiam z kolegami i zobaczymy, czego może to być przyczyna.
      nigdy nie spotkałem się z czymś takim.

    • #51191

      Oczywiście dźwięk nie jest jakiś naprawdę uciążliwy jednak instalacja jest wyraźnie słyszalna podczas pracy pompy w dzień np przy czytaniu książki w ciszy potrafię na ucho ocenić kiedy pracuje pompa w nocy oczywiście jeszcze bardziej chociaż im dalej od kotła tym jest ciszej . Wiadomo że jak człowiek weźmie sobie coś do głowy to ucho jest bardziej wyczulone. Może faktycznie powietrze nie może ujść w okolicach tzw”gilzy” od manometru lub na łuku rurki która biegnie do zaworu. Odpowietrznik automatyczny znajduje się poniżej tego miejsca . Liczę na jakąś radę po konsultacjach Panów z serwisu. 
      Pozdrawiam. 

    • #51195
      Patrol
      Uczestnik

      Zawór mieszający to faktycznie rzadkość żeby telepal. Co do pompy jeśli masz elektroniczną to nieraz miałem problem z jej odpowietrzeniem. Producent sugeruje ustawić na najwyższy bieg.. i tyle. W starszych wystarczył manewr śrubką, natomiast przy elektronicznej luzowalem po prostu śrubunek i wywaliło powietrze. A filtr siatkowy był czysty? 

    • #51197

      Filtr leciutko zabrudzony ale nieznacznie został wyczyszczony . Pompy “wilo” mają niby funkcje automatycznego odpowietrzania tzn trzeba włączyć opcję i pompa pracuje z pełną mocą pulsacyjnie przez 10 minut. Odgłosów nie generuje pompa po przyłożeniu stetoskopu słychać tylko lekki szum wirnika odgłosy są najbardziej słyszalne na odcinku gdzie wlutowany jest króciec przyłączeniowy manometru a dalej rurka jest wygięta pod kątem 90* i idzie do zaworu. 

    • #51203
      Patrol
      Uczestnik

      No właśnie z tym “automatycznym” odpowietrzaniem bywa słabo, ale skoro piszesz, że powietrza nie ma to ciężko będzie sprawdzić co hałasuje nie dobierając się do instalacji. Jesteś w stanie złapać te dźwięki na filmiku ?

Oglądasz 11 odpowiedzi wątku
  • Musisz się zalogować by odpowiedzieć w tym temacie.