pomoc

Oglądasz 7 odpowiedzi wątku
  • Autor
    Wpisy
    • #23108
      Światłowski
      Uczestnik

      Witam
      Proszę o pomoc posiadam piec Heiztechnik Q HIT PLUS 20 COMFORT z regulatorem pracy HT 400 Problem mam z zaworem czterodrożnym nastawy na regulatorze mam 36 stopni gdy piec jest zimny zawór jest otwarty a po osiągnięciu nastawionej temperatury czyli 36 zawór się zamyka nie wiem czy kable są źle podłączone proszę o pomoc ewentualnie opis jak mam te kable podpiąć. I 2 problem piec nie chce mi złapać temperatury po rozpaleniu i wrzuceniu wiaderka węgla piec nie chce osiągnąć temperatury jaka ma nastawiona czyli 64 stopnie jak uchylę dolne drzwiczki od popielnika złapie mi temperaturę
      Pozdrawiam Grzegorz

    • #23130
      SERWIS
      Uczestnik

      Witam

      Sprawdź, czy masz wyłączoną funkcję termostatu pokojowego.
      Z reguły jak w rz€cisz wiaderko na żar to następuje dławienie. Dobrze jednak jest gdy kocioł powoli osiąga temperaturę, bo mniej spala i dłużej trzyma żar. Gdy otworzysz drzwi popielnicowe to rzeczywiście szybciej się rozpali ale trudniej później zapanować nad paleniem.

      Pozdrawiam

    • #23134
      Światłowski
      Uczestnik

      Witam
      funkcję termostatu pokojowego mam wyłączona a ja jestem laikiem bo dopiero mam piec od 2 m-c niby go ustawiali i ci ci go montowali i pan z serwisu i nie działa dobrze ten zawór zamiast otwierać po osiagniecu tem. to go zamyka

    • #23138
      SERWIS
      Uczestnik

      Aby sprawdzić, czy Twój sposób rozumowania jest prawidłowy należy sprawdzić podłączenie zaworu.
      Kabel napędu posiada trzy przewody. Niebieski jest podłączony prawidłowo, w związku z tym zamień dwa pozostałe przewody, prawdopodobnie mają one kolor brązowy i czarny, ale ich kolor nie ma większego znaczenia. Od tych dwu przewodów zależy kiedy zawór się otwiera a kiedy zamyka.
      Sprawdź i odpisz czy miałem rację.

      Pozdrawiam

    • #23142
      Światłowski
      Uczestnik

      Witam faktycznie przewody są niebieski czarny i brązowy i podpięcie jest następujące niebieski środek i brązowy z czarnym po bokach próbowałem przepinać i nie działało mi więc możne wina niebieskiego źle podłączonego ??? Pozdrawiam

    • #23144
      SERWIS
      Uczestnik

      Niebieski powinien być podłączony po literą W.
      Jednak z tego co pisałeś to zawór się czasami otwiera i czasami zamyka, a to świadczyłoby o poprawnym podłączeniu przewodu niebieskiego jako wspólnego.

      Napisz mi jakie masz ustawione parametry w MENU ZAWÓR

      Pozdrawiam

    • #23166
      Światłowski
      Uczestnik

      Witam oto te parametry:
      tryb pracy zaworu-normalny co
      Histereza zaworu-2°
      Czas pracy zaworu-5 sek
      Czas pauzy zaworu-20 sek
      Amplituda zaworu-5°
      Temperatura pokojowa zaworu-wyłączony

      Piec nie pracuje od wczoraj a zawór jest 3/4 otwarty
      jeśli zamknę zawór ręcznie piec szybko łapie temperaturę a jak go otworze to temperatura na piecu spada do 35-37 i ciężko żeby wyżej weszło przy otwartym zaworze
      Pozdrawiam

    • #23179
      SERWIS
      Uczestnik

      Witam

      Z tego wszystkiego wynika że z ustawieniami i podłączeniem zaworu jest wszystko w porządku.
      Napisz jakie masz ustawienia dmuchawy i w jaki sposób masz ustawioną przysłonę na dmuchawie.
      Poza tym spróbuj palić od góry, czyli wyczyść kocioł, zasyp go paliwem i rozpal od góry, nie dosypuj. Tak rozpalony kocioł załapie moc i bez problemu się nagrzeje.

      Pozdrawiam

Oglądasz 7 odpowiedzi wątku
  • Musisz się zalogować by odpowiedzieć w tym temacie.