gotowanie wody w HT20

Strona główna Forum Kotły zasypowe gotowanie wody w HT20

Oglądasz 4 odpowiedzi wątku
  • Autor
    Wpisy
    • #24251
      tcaduar blaster
      Uczestnik

      Witam
      Problem jest następujący:
      gotuje się woda w piecu i wyrzuca ją do naczynia. Od temperatury na piecu 70st woda zaczyna syczeć i pierwsze bąble pary idą w naczynie przelewowe. Mam problem przez to z nastawą bo większej niż 65st nie mogę zrobić i co za tym idzie w domu mam 18st.

      Może ktoś pomoże- byłbym wdzięczny

    • #24263
      SERWIS
      Uczestnik

      Witam

      Napisz mi na jakiej wysokości masz naczynie wzbiorcze i gdzie masz pompę, na zasilaniu czy na powrocie

      Pozdrawiam

    • #24285
      tcaduar blaster
      Uczestnik

      naczynie wzbiorcze jest nad piecem pod sufitem w kotłowni a pompa jest na zasilaniu, jakieś 40cm od wyjścia zasilania z pieca i przed wymiennikiem płytowym. Pompa zasuwa na 3 biegu.

    • #24325
      SERWIS
      Uczestnik

      Witam

      Nie wiem czy uda się uniknąć problemu. Masz bardzo niski słup wody.
      Dla wszystkiego zaproponowałbym przeniesienie pompy na powrót i zmniejszenie jej wydatku na drugi bieg.
      Przy małym ciśnieniu hydrostatycznym pompa wyciągając wodę z kotła wywołuje w nim prawie podciśnienie a to ułatwia bąbelkowanie nawet w niskich temperaturach.
      Istnieje też ryzyko wejścia pompy w kawitację i w tym momencie ustanie przepływ wody tak, jakby pompa była zapowietrzona.
      Jednakże są to tylko moje sugestie i należy je jeszcze z kimś skonsultować.

      Pozdrawiam

    • #24391
      tcaduar blaster
      Uczestnik

      Masz rację…zauważyłem, że gdy woda w piecu bąbelkuje to nie słychać bąbli wydostających się do naczynia tylko tak jakby je pompa zaciągała. Raz przy porządnym bąblowaniu pompa bardzo dziwnie pracowała i miałem wrażenie że się zatrzymała i dopiero jak bąble porządnie ustały to po czasie wróciła do życia.
      To wogóle bardzo krótki obieg wody z tym wymiennikiem i jeszcze na powrocie ten zawór 3drożny blokujący pracę pompy przy temp. poniżej 55 st C. Jak druga pompa rozładuje wymiennik z ciepła to zawór 3D się zamyka i pompa na obiegu pieca chyba mieli wodę zamiast pompować i wtedy zawór jest cały czas zamknięty mimo dużej już temp na wyjściu bo pompa nie nagrzewa wymiennika.

      Ogólnie to porażka ciężko to wszystko rozbujać…

Oglądasz 4 odpowiedzi wątku
  • Musisz się zalogować by odpowiedzieć w tym temacie.