mały problemik

Strona główna Forum Kotły z podajnikiem mały problemik

Oglądasz 4 odpowiedzi wątku
  • Autor
    Wpisy
    • #19984
      piniu
      Uczestnik

      witam. Posiadam piec z podajnikiem 16kw i mam pytanie!? Zasypałem podajnik miałem i przez około 2 tyg nie było problemu podajnik pracował bez zarzutu po jakimś czasie objaw miałem tego typu że podajnik pracował ale nie wypychał miały na retortę i gasło mi w piecu. I mam pytanie!? Czy to jest objaw tego że sam miał się nie nadaje czy musi być z domieszką eko groszku. pozdrawiam

    • #19992
      SERWIS
      Uczestnik

      Witam

      Mam prośbę abyś napisał czy drzwi górne są idealnie pionowe czy pod skosem odchylone od pionu.
      Nie wiem, czy jest to nasz kocioł. U nas nie występuje model o mocy 16 kW.

      Pozdrawiam

    • #19998
      piniu
      Uczestnik

      witam. Tak to jest piec Heiza i ma drzwi po skosie piec duo mam go od pażdziernika. pozdrawiam

    • #20000
      piniu
      Uczestnik

      kupiłem go w sklepie z polecenia od znajomego który zajmuje się sprzedażą właśnie piecy wszelkiego rodzaju.

    • #20002
      SERWIS
      Uczestnik

      Witam

      Masz w takim razie kocioł konkurencyjnej firmy HEITZ a nie Heiztechnik.
      Musisz się z nimi skontaktować.
      Co do miału to rzeczywiście nie powinien to być sam miał zwłaszcza kiepskiej jakości. Ponadto bardzo ważne jest aby paliwo było suche bo w innym wypadku oblepi ślimak i nie będzie podawał.
      Dla sprawdzenia poprawności działania wsyp odrobinę ekogroszku i zobaczysz, czy podawanie będzie skuteczne.

      Pozdrawiam

Oglądasz 4 odpowiedzi wątku
  • Musisz się zalogować by odpowiedzieć w tym temacie.