Dobór parametrów Q EKO 20kW

Strona główna Forum Kotły z podajnikiem Dobór parametrów Q EKO 20kW

Oglądasz 4 odpowiedzi wątku
  • Autor
    Wpisy
    • #54300
      Adrian
      Uczestnik

      Witam

      Witam przy moim pierwszym poście na forum. Stałem się szczęśliwym posiadaczem kotła Q EKO 20kW – aut.POG/ret.OBR/Prawy QEN020PM0P. Po pierwszej przygodzie związanej z uszkodzoną praktycznie od początku (padła przy drugim rozpaleniu pieca) płytką wentylatora przyszedł czas na prawidłowy dobór ekogroszku i parametrów pieca. Pierwszy problem który chciałbym rozwiązać to spieki, w piecu pali się od 24h  i jak dla mnie wiaderko spieków po jednym dniu to chyba sporo za dużo. Odnoszę wrażenie ze spieków jest więcej niż popiołu. To ze spieków powstało sporo przy samym rozpalaniu uznałem za być może normalne, ale po wyczyszczeniu popielnika po 24h musiałem go czyścic znów.

      Co do budynku: około 160-170m. Budynek stary, ale po kapitalnym remoncie, nowe okna, drzwi, docieplony 15cm styropianem i 15cm wełną. Stropy wygłuszone i ocieplone keramzytem.

      W instalacji zawór 4 drożny plus dwie pompy – zaworu i CWU, oprócz obwodu grzejników, zasobnik z wężownicą 180l. Na grzejnikach zawory termostatyczne.

      C0 do parametrów aktualnych pieca:

      Wydajność dmuchawy: 12%

      Przerwa podawania paliwa dla pracy 10s: 60s (to już maksymalna wartość, przy mniejszych spieków wg mnie więcej)

      Tryb pracy palnika: Standard

      Typ paliwa: Ekogroszek 29J

      Przesłona dmuchawy mniej więcej na 1/3 otworu

      Co do ustawień serwisowych nic nie ruszałem, czyli mam:

      Przerwa podawania w podtrzymaniu: 25 min

      Wzrost obrotów dmuchawy: 4%

      Czas pracy dmuchawy w podtrzymaniu: 15sec

      Przesyp paliwa w trybie awaryjnym: 10s

      Histereza kotła: 2C

      Maksymalna temperatura kotła: 85C

      Temperatura wyłączenia kotła: 35C

      Temperatura załączenia pomp: 45C

      Maksymalna temperatura palnika: 70C

      Histereza mocy minimalnej: 3%

      Tryb pracy CWU: Zima

      Piorytet CWU: Wyłączony

      Histereza CWU: 5C

       

      Kocioł rozpalał się około 6h. Temperatura ustawiona kotła 65C, CWU 43C, zaworu45C.

      Temperatura powrotu w granicach 45-55C, podajnika 45-53C.

      Obecnie pale ekogroszkiem: SAMBUDROL, 28-30Mj/kg, co ważne ma on zdolność spiekania określoną do 20RI.

       

       

       

       

       

       

    • #54304
      Robert Sarnowski
      Uczestnik

      Witam. Mam taki sam kocioł o identycznej mocy. Budynek ponad 100-letni, 130 m do ogrzania, CWU 150 litrów. U mnie co prawda zawór 3D, ale to nie ma znaczenia. Spieki powstają z wieku powodów np. spiekalność ekogroszku, dmuchawa, dopływ powietrza, ciąg kominowy. Na początek spróbuj zmienić tryb palnika ze standard na HT Logic. To tryb w pełni automatyczny. Palę w nim od początku czyli od stycznia i jestem bardzo zadowolony. Gdyby się nie sprawdził HT Logic to serwis pomoże Ci ustawić parametry. Pozdrawiam.

    • #54305
      Adrian
      Uczestnik

      Dziękuję. Ciekawa odpowiedź bo właśnie serwis twierdził ze HT-logic jest bardziej na zimę i że teraz lepiej będzie sprawował teraz standard. Spróbuję. Zwiększyłem też wczoraj trochę otwór na wentylatorze i wydaje się być lepiej. Spróbuję też inny groszek bo mam obawy ze przesadziłem z tym 28-30 na tą chwilę.

    • #54307
      SERWIS
      Uczestnik

      Warto byłoby wrzucić jakieś zdjęcie tych spieków.

      Spieki to może to być stopiony popiół, czyli tzw szlaka, spowodowana nadmiarem tlenu, a może to być również odgazowany węgiel wyglądający jak koks, w tym przypadku byłoby to za mało powietrza.

      Z naszych doświadczeń wynika, że wcale te wysokoenergetyczne węgle nie są najlepsze. Sprawdzają się zimą, ale latem i w okresach przejściowych, gdy palnik jest mało obciążony i temperatura spalania jest niska, może mieć problem z dopalaniem. Praktycznie węgiel o niższej kaloryczności może spalać się lepiej i popiół nie powinien mieć spieków.

    • #54323
      Adrian
      Uczestnik

      Witam ponownie. Temat uległ zmianie sam z siebie. Nie wiem dlaczego, ale z dnia na dzień ilość zlepów zmalała. Dziś z ostatnich 24h mam szufelke popiołu, z drobna ilościa niedopalonego węgla, więc chyba git. Nawet zmnieszylem  przerwę podawania z 60 na 59 sekund. Pozatym nic nie ruszałem, węgiel również nadal ten sam. Narazie obserwuję, niestety nie mam zdjęć z wcześniej.

      • Ta odpowiedź została zmodyfikowana 9 miesięcy, 2 tygodnie temu przez Adrian.
Oglądasz 4 odpowiedzi wątku
  • Musisz się zalogować by odpowiedzieć w tym temacie.